• Oudere versies van het populaire php-script voor het automatisch versturen van mail, PHPMailer, blijken een kwetsbaarheid te bevatten die het voor een aanvaller mogelijk maakt op afstand code uit te voeren. In de laatste versie hebben de ontwikkelaars het probleem opgelost.